climateprediction.net home page
Open Suse 10.3 Won\'t Send Trickles

Open Suse 10.3 Won\'t Send Trickles

Questions and Answers : Unix/Linux : Open Suse 10.3 Won\'t Send Trickles
Message board moderation

To post messages, you must log in.

AuthorMessage
Profile old_user27607

Send message
Joined: 28 Oct 04
Posts: 64
Credit: 34,444,555
RAC: 0
Message 33341 - Posted: 14 Apr 2008, 14:50:48 UTC

The weird part of this is that [file_xfer] does work, but even when I select Advanced and Retry Communications, no messages appear, no attempts made.

I\'ve checked my eth0 settings and the route table and the DNS assignments, all okay. Ping finds Yahoo and climateapps2 properly. Closing and restarting the manager doesn\'t change anything. Reboot only seems to work once, then no trickles.

Other Suse 10.3 systems have no problems. This is Suse1 in my list, an Athlon64 4400 w/2GB.

BillN
ID: 33341 · Report as offensive     Reply Quote
Profile Iain Inglis

Send message
Joined: 9 Jan 07
Posts: 467
Credit: 14,481,400
RAC: 0
Message 33342 - Posted: 14 Apr 2008, 16:35:31 UTC

You\'ve obviously cracked it, as there\'s a big lot of trickles now come through for host 751367.
ID: 33342 · Report as offensive     Reply Quote
Profile old_user27607

Send message
Joined: 28 Oct 04
Posts: 64
Credit: 34,444,555
RAC: 0
Message 33365 - Posted: 16 Apr 2008, 2:30:31 UTC - in response to Message 33342.  

You\'ve obviously cracked it, as there\'s a big lot of trickles now come through for host 751367.



Looks like it worked. Just some out of date BOINC software.

BillN
ID: 33365 · Report as offensive     Reply Quote

Questions and Answers : Unix/Linux : Open Suse 10.3 Won\'t Send Trickles

©2021 climateprediction.net